Tvheadend

Mark read | Subscribe |
Threads
Thread [desc] / Author Replies Views Rating Last Post
Important Threads
New posts. Hot thread.   Go to first unread post [Release] Features and improvements for Kodi v16 Jarvis 9 439
  • 1 Vote(s) - 5 out of 5 in Average

Last Post: negge
New posts. Hot thread.   Go to first unread post New Official Apt Repository 9 979
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: adamsutton
New posts. Hot thread.   Go to first unread post READ BEFORE POSTING 2 4,482
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Prof Yaffle
Normal Threads
New posts. Hot thread.   Go to first unread post "Idle scan muxes"/"discovery", - detecting wrong frequencies. 0 410
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: robo989
New posts. Hot thread.   Go to first unread post "Missing" recordings in the recording tab. 7 1,064
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: wapcaplet
New posts.   Go to first unread post "No input detected" the days after ... 1 140
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: negge
New posts. Hot thread.   Go to first unread post [Linux] "Status" -> "Errors" with some transponders / services (Pages: 1 2 ) 29 3,005
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: LastCoder
New posts. Hot thread.   Go to first unread post [Linux] (OpenELEC) Setting up TvHeadEnd with another drive 3 2,373
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: dhead
New posts.   Go to first unread post [Linux] (SOLVED) XMLTV - 1326: parser error : Couldn't find end of Start Tag 1 74
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: mrpg
New posts. Hot thread.   Go to first unread post .ts recording crashes Kodi if played through addon but not if played as video 1 249
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: negge
New posts. Hot thread.   Go to first unread post [BUG] 0.0 audio on some live TV 3 723
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: negge
New posts. Hot thread.   Go to first unread post [Linux] 2 Adapters 1 visible 5 1,676
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: menno
New posts. Hot thread. Question Go to first unread post [Solved] 2 tvheadend servers. 10 4,872
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Johnnygo
New posts. Hot thread.   Go to first unread post 22khz tone setting. 3 608
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: DJ FREAKwenC
New posts. Hot thread.   Go to first unread post 3.9.570 no idle scanning 5 1,102
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Prof Yaffle
New posts. Hot thread.   Go to first unread post 4.3.9 Set up 3 599
  • 1 Vote(s) - 5 out of 5 in Average

Last Post: Prof Yaffle
New posts. Hot thread.   Go to first unread post 503 Unknown returncode 2 1,014
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: ulibuck
New posts. Hot thread.   Go to first unread post [Solved] 60% of channels without EPG - DVB-S2 2 682
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: JPT223
New posts. Hot thread.   Go to first unread post ABC Mux stopped working in TVheadend 0 450
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: ozzy81uk
New posts. Hot thread.   Go to first unread post Adapter in use by other subscription when press "stop" on remote 3 2,472
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: bladepif
Post Thread
New Posts
New Posts
Hot Thread (New)
Hot Thread (New)
Hot Thread (No New)
Hot Thread (No New)
No New Posts
No New Posts
Contains Posts by You
Contains Posts by You
Locked Thread
Locked Thread