VDR

Mark read | Subscribe |
Threads
Thread / Author Replies Views Rating Last Post [asc]
New posts. Hot thread.   Go to first unread post [Solved] KODIbuntu + VDR not working (SignalConnectionLost) 6 1,017
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Burnrubber
New posts. Hot thread.   Go to first unread post EDL support in VNSI (Pages: 1 2 3 ) 44 6,902
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: flipsen1977
New posts. Hot thread.   Go to first unread post xbmc/VDR artefacts and audio dropds with DD CineS2 (Pages: 1 2 ) 16 859
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: sveni_lee
New posts. Hot thread.   Go to first unread post [Solved] Running recordings do not appear in recordings list 2 178
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: sprotznock
New posts. Hot thread.   Go to first unread post VDR 2.1.6 and live-plugin 9 707
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: sveni_lee
New posts. Hot thread.   Go to first unread post Freezer and artefact on superRTL 1 248
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: FernetMenta
New posts. Hot thread.   Go to first unread post [Solved] freezers and hangers in 720p TV channels 8 601
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: musv
New posts. Hot thread.   Go to first unread post Setup VDR backend/VDR VNSI client Live TV(Gotham + OE4.2) 0 458
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: tuan.dinh
New posts. Hot thread.   Go to first unread post where is the pvr-vnsi-addon for kodi? 2 948
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: sveni_lee
New posts. Hot thread.   Go to first unread post Pre-channel with "0" dosen't work anymore 0 268
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: sveni_lee
New posts. Hot thread.   Go to first unread post Live TV freeze... (Pages: 1 2 3 4 ) 45 2,155
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: hre1
New posts. Hot thread.   Go to first unread post Video hangs 12 630
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: bastos
New posts. Hot thread.   Go to first unread post VDR VNSI Client can't load EPG 8 821
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: hre1
New posts. Hot thread.   Go to first unread post Channel logos 4 1,455
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: bastos
New posts. Hot thread.   Go to first unread post Need some timeshift debug logs 7 475
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: negge
New posts. Hot thread.   Go to first unread post vdr didn't start right after S4 4 434
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: sveni_lee
New posts. Hot thread.   Go to first unread post IPTV Simple Client and VDR 1 502
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: FernetMenta
New posts. Hot thread.   Go to first unread post [Linux] Continue last channel on startup does not work 11 1,058
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Nafi
New posts. Hot thread.   Go to first unread post VDR segfault 3 553
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: bibi
New posts. Hot thread.   Go to first unread post VNSI: Delay option for server connection 2 546
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: FernetMenta
Post Thread
New Posts
New Posts
Hot Thread (New)
Hot Thread (New)
Hot Thread (No New)
Hot Thread (No New)
No New Posts
No New Posts
Contains Posts by You
Contains Posts by You
Locked Thread
Locked Thread