Kodi Community Forum

Full Version: Party Mode for Music Video's
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
Don't seem to be able to find Party Mode for Music Video's in Amber.
(2021-07-12, 05:47)Shane1956 Wrote: [ -> ]Don't seem to be able to find Party Mode for Music Video's in Amber.
@Shane1956 , the Party Mode option is in the side menu, where all of the view options are.  For example:

Image

Regards,

Bart
(2021-07-12, 16:57)bsoriano Wrote: [ -> ]
(2021-07-12, 05:47)Shane1956 Wrote: [ -> ]Don't seem to be able to find Party Mode for Music Video's in Amber.
@Shane1956 , the Party Mode option is in the side menu, where all of the view options are.  For example:

Image

Regards,

Bart

Thanks Bart, was also looking for it in the menu options so I can use it as a Sub Menu item.
(2021-07-12, 21:50)Shane1956 Wrote: [ -> ]Thanks Bart, was also looking for it in the menu options so I can use it as a Sub Menu item.

@Shane1956 , I will look into adding it to the menu/submenu options.  Thanks for bringing this up, I had not thought of that.

Regards,

Bart
(2021-07-12, 21:53)bsoriano Wrote: [ -> ]
(2021-07-12, 21:50)Shane1956 Wrote: [ -> ]Thanks Bart, was also looking for it in the menu options so I can use it as a Sub Menu item.

@Shane1956 , I will look into adding it to the menu/submenu options.  Thanks for bringing this up, I had not thought of that.

Regards,

Bart
Thanks Bart, just another problem I am having, under albums when I bring up the song list on the album I am getting  "%" instead of the song Title.
(2021-07-12, 22:54)Shane1956 Wrote: [ -> ]
(2021-07-12, 21:53)bsoriano Wrote: [ -> ]
(2021-07-12, 21:50)Shane1956 Wrote: [ -> ]Thanks Bart, was also looking for it in the menu options so I can use it as a Sub Menu item.

@Shane1956 , I will look into adding it to the menu/submenu options.  Thanks for bringing this up, I had not thought of that.

Regards,

Bart
Thanks Bart, just another problem I am having, under albums when I bring up the song list on the album I am getting  "%" instead of the song Title.
@Shane1956 , could you please post a screenshot of the issue? Thanks.

Regards,

Bart
(2021-07-13, 14:50)bsoriano Wrote: [ -> ]
(2021-07-12, 22:54)Shane1956 Wrote: [ -> ]
(2021-07-12, 21:53)bsoriano Wrote: [ -> ]@Shane1956 , I will look into adding it to the menu/submenu options.  Thanks for bringing this up, I had not thought of that.

Regards,

Bart
Thanks Bart, just another problem I am having, under albums when I bring up the song list on the album I am getting  "%" instead of the song Title.
@Shane1956 , could you please post a screenshot of the issue? Thanks.

Regards,

Bart

I fixed it, it was a silly mistake by me.