20 Nov 2019 - TVDB Scraper v3.2.0 is now available which reinstates scraping. TVDB are still in the process of fixing a number of bugs so there may still be further breakages. See this post. 2901570 (post)

Amped Beta:
#16
jochenz Wrote:settings --> display options? there is no such place!
settings page

please be more specific, help!

allready found it...thanks man

appearance menu: Fonts...

choose "arial" looks a lot bigger then default.

great skin..........
XBMC on HTPC with Ubuntu 12.04 connected to Amahi Home Server 750GB+1TB storage.
XBMC is probably the best thing that ever happened to me...!!! You people Rock!!!

HTPC: MB: Asus P5N7A-VM DDR: 2 x 1 GB Kingston CPU: Intel Core2DUO E8400 @ 3,0 GHz Coller: Scythe Shuriken
Reply
#17
Glad you found it and like. Sorry about the directions but my memories not what it was Wink
Reply
#18
Amped screen opens now twice as fast..
Reply
#19
Nice. Big Grin
Good skin though, don't get me wrong in the other thread. Wink


And I'm just more of a Vision guy myself, I still stick to that skin like a leech.
Reply
#20
Thanks Wreezig, I feel much better now Laugh
Reply
#21
Broads Wrote:MMmmmm guess there isnt a max option then, i'll update the build.bat at some point, you should notice however that the build should still run and creates all folders as it should. Nice to see someone over on this forum giving it a try though Big Grin

I did some research and "there is a max option".

You updated the speed of the main screen, but why did you not take the time to find out what is causing the "unrecognised command flag: max"?

Does it run alright over at your computer?
XBMC on HTPC with Ubuntu 12.04 connected to Amahi Home Server 750GB+1TB storage.
XBMC is probably the best thing that ever happened to me...!!! You people Rock!!!

HTPC: MB: Asus P5N7A-VM DDR: 2 x 1 GB Kingston CPU: Intel Core2DUO E8400 @ 3,0 GHz Coller: Scythe Shuriken
Reply
#22
jochenz Wrote:Does it run alright over at your computer?

Yup, and thats why I havent looked at doing anything about it. If you have fixed it let me know and i'll add it to the build.bat so that any updates will include this fix as well.
Reply
#23
Broads Wrote:Yup, and thats why I havent looked at doing anything about it. If you have fixed it let me know and i'll add it to the build.bat so that any updates will include this fix as well.

When I do a fresh download of the SVN, I run into the following problems:

- Windows cant find XBMCTex
This is strange, because the XBMCTex is in the "Kenwood" folder.
When I then copy the XBMCTex.exe into the main folder.

So, the solution is rather simple. You're welcome!
XBMC on HTPC with Ubuntu 12.04 connected to Amahi Home Server 750GB+1TB storage.
XBMC is probably the best thing that ever happened to me...!!! You people Rock!!!

HTPC: MB: Asus P5N7A-VM DDR: 2 x 1 GB Kingston CPU: Intel Core2DUO E8400 @ 3,0 GHz Coller: Scythe Shuriken
Reply
 
Thread Rating:
  • 0 Vote(s) - 0 Average



Logout Mark Read Team Forum Stats Members Help
Amped Beta:00