Skin editor a Notepad++ Plugin
#21
upgraded to notepad ++ V6.1.5 Unicode....... Plugin will not load, says that it is not compatible with this version of notepad. Any ideas.... what version is compatible?
Reply
 
Thread Rating:
  • 6 Vote(s) - 4.5 Average


Messages In This Thread
Skin editor a Notepad++ Plugin - by tiben20 - 2012-08-07, 20:53
RE: Skin editor a Notepad++ Plugin - by stoli - 2012-08-09, 16:26
RE: Skin editor a Notepad++ Plugin - by Jules - 2012-08-13, 23:06
RE: Skin editor a Notepad++ Plugin - by Jules - 2012-08-13, 23:20
RE: Skin editor a Notepad++ Plugin - by Jules - 2012-08-14, 00:40
RE: Skin editor a Notepad++ Plugin - by KJEG - 2012-10-05, 21:47
RE: Skin editor a Notepad++ Plugin - by KJEG - 2012-10-06, 01:00
RE: Skin editor a Notepad++ Plugin - by KJEG - 2012-10-07, 00:11


Logout Mark Read Team Forum Stats Members Help
Skin editor a Notepad++ Plugin4.56