Compiling 3.9 for latest OpenElec
#13
I can confirm the link @negge posted works on Gotham:
http://saraev.ca/tvheadend/4.1/

If you're using one of the Gotham based versions of OE, just use the zip from the link and install the new addon.
Reply


Messages In This Thread
RE: Compiling 3.9 for latest OpenElec - by alasdair - 2014-02-23, 16:11


Logout Mark Read Team Forum Stats Members Help
Compiling 3.9 for latest OpenElec0
This forum uses Lukasz Tkacz MyBB addons.