Linux Skin Kodi dependencies not met
#4
(2014-12-23, 23:13)hegg Wrote: After fixing lightdm autologin, everything is working so far.
Now I wanted to install Aeon Nox. When I try to, I get the following error message:

Hi,

would you mind explaining how you managed to get rid of autologin issue with lightdm ?
I haven't been able to find the solution and this will really help me.

Thanks. Nod
Reply
 
Thread Rating:
  • 0 Vote(s) - 0 Average


Messages In This Thread
Skin Kodi dependencies not met - by hegg - 2014-12-23, 23:13
RE: Skin Kodi dependencies not met - by ronie - 2014-12-23, 23:16
RE: Skin Kodi dependencies not met - by hegg - 2014-12-24, 01:26
RE: Skin Kodi dependencies not met - by mirtouf - 2014-12-24, 12:30


Logout Mark Read Team Forum Stats Members Help
Skin Kodi dependencies not met00
This forum uses Lukasz Tkacz MyBB addons.