Linux Unable to install latest version of PVR.HTS
#4
Can you show me the output of "apt-cache policy kodi-pvr-hts"?
Reply


Messages In This Thread
RE: Unable to install latest version of PVR.HTS - by negge - 2015-07-20, 12:17


Logout Mark Read Team Forum Stats Members Help
Unable to install latest version of PVR.HTS0
This forum uses Lukasz Tkacz MyBB addons.