Titan BINGIE MOD v1 (UPDATED - 07/24/2020)
(2020-11-30, 22:52)HugoL Wrote:
(2020-11-30, 21:51)nazim12 Wrote:
(2020-11-30, 21:17)HugoL Wrote: Mines fine. Looks like you have an unsupported layout.

I don’t even know how you have that. It looks like you have the old circular navigation layout somehow.

Edit:  OK ignore that. I was viewing your pictures on my mobile in portrait mode and your picture hoster cuts off left the edge of the picture for some retarded reason.

Regardless, I don't get that issue in your picture.

Any solution ? I have resize widgets width but no success , may be can resolve if shorter width of left panel ( Minor)

If you’re using custom xmls that are causing this issue, I’m not going to support that I’m afraid.

If it’s something to do with the default bingie 1.08 I’ll help as best I can. Best way to check if it’s your custom xmls is to make back ups and then reinstall from github.

Not using custom xml but 1.08 , this issue is on 1.08   default status .
Reply


Messages In This Thread
RE: Titan BINGIE MOD v1 - by tankman37 - 2020-07-24, 05:20
RE: Titan BINGIE MOD v1 - by AchillesPunks - 2020-07-24, 06:18
RE: Titan BINGIE MOD v1 - by tankman37 - 2020-07-24, 07:42
RE: Titan BINGIE MOD v1 - by AchillesPunks - 2020-07-24, 08:01
RE: Titan BINGIE MOD v1 - by tankman37 - 2020-07-24, 08:10
RE: Titan BINGIE MOD v1 - by AchillesPunks - 2020-07-24, 08:12
RE: Titan BINGIE MOD v1 - by tankman37 - 2020-07-24, 09:05
Bom dia! - by kpinheiro - 2020-08-20, 15:21
RE: Titan BINGIE MOD v1 (UPDATED - 07/24/2020) - by nazim12 - 2020-11-30, 23:57


Logout Mark Read Team Forum Stats Members Help
Titan BINGIE MOD v1 (UPDATED - 07/24/2020)0
This forum uses Lukasz Tkacz MyBB addons.