•  Previous
  • 1
  • 105
  • 106
  • 107(current)
  • 108
  • 109
  • 162
  • Next 
 
Thread Rating:
  • 5 Vote(s) - 4.2 Average
XBMC Constellation For iPad/iPhone by FSS.cc (unofficial remote)
(2012-04-27, 13:03)Archigos Wrote:
(2012-04-27, 09:19)Swooshey Wrote: Here's my original post I would pay for someone to help me that's how much I want this app working.

....
Sorry I missed the post, I didn't scan that far back when I made my comment. If you'd like, you can PM me your username for any of the major IM services (Yahoo, AIM/AOL, MSN, Skype, etc.) and we can find a good time to chat that way and I can try to walk through a few things to help you out.

A quick reminder/note about AppleTV hardware:
Although very capable hardware for audio/video playback, it does have it's limitations and pending on the size of your library it may take a LONG time to sync (or even timeout).
So, a few suggestions:
.......

So I assume you'll be sending your payment to Archigos then?
Reply
I have a small question and find no answer.
If I have viewed a movie, it is marked as viewed/played with the "eye" in the left corner.
Is it possible to set movies manuel as viewed/played?

If so how?

excuse my english please,
regards oggy
Reply
(2012-04-27, 18:47)edrikk Wrote:
(2012-04-27, 13:03)Archigos Wrote:
(2012-04-27, 09:19)Swooshey Wrote: Here's my original post I would pay for someone to help me that's how much I want this app working.

....
Sorry I missed the post, I didn't scan that far back when I made my comment. If you'd like, you can PM me your username for any of the major IM services (Yahoo, AIM/AOL, MSN, Skype, etc.) and we can find a good time to chat that way and I can try to walk through a few things to help you out.

A quick reminder/note about AppleTV hardware:
Although very capable hardware for audio/video playback, it does have it's limitations and pending on the size of your library it may take a LONG time to sync (or even timeout).
So, a few suggestions:
.......

So I assume you'll be sending your payment to Archigos then?

I'm not requesting money (granted, I wont turn any down either). As most people on here should notice by now... Burb and I do a majority of the tech support and have never requested money or anything else in return.

@theoggy:
Currently not available, although I believe that feature is coming in a future version.
HTPC 1: 64-bit Quad Core 3.4GHz Athlon X4 / 16GB DDR3 / (8) 2TB / 42" Vizio / Windows 8.1 (x64) / IIS 8.5
HTPC 2: 64-bit Quad Core 2.0GHz / 8GB DDR3 / 1TB / Windows 8.1 (x64) / IIS 8.5
My Personal Blog - NewsDemon | Text size doesn't seem to be working anymore for signatures?
Reply
So no-one knows why only some of my movies show up on the app, but they all show in xbmc?
Reply
(2012-04-28, 14:24)Newsboy Wrote: So no-one knows why only some of my movies show up on the app, but they all show in xbmc?

I just read over your older post. There isn't a reason that some of the movies would/should disappear. First thing to try is go into the Movie section and touch the Filter button (funnel looking icon next to the search box) and verify the following settings: Under "Sorting" select Ascending/Label, under "Genre" select All, under Flags (whatever your preference), under "Audio & Video" make sure both say "All..." this will any videos that would be hidden by filters. If you make sure "Unwatched only" under Flags is unchecked, it should show every video under the Movies or whatever section you are currently in (Movies, TV).

If that doesn't work, please PM me more details about your current network/setup.
HTPC 1: 64-bit Quad Core 3.4GHz Athlon X4 / 16GB DDR3 / (8) 2TB / 42" Vizio / Windows 8.1 (x64) / IIS 8.5
HTPC 2: 64-bit Quad Core 2.0GHz / 8GB DDR3 / 1TB / Windows 8.1 (x64) / IIS 8.5
My Personal Blog - NewsDemon | Text size doesn't seem to be working anymore for signatures?
Reply
THANK YOU!!! Big Grin
Will be grabbing the full version asap Big Grin
Reply
(2012-04-28, 16:19)Archigos Wrote:
(2012-04-28, 14:24)Newsboy Wrote: So no-one knows why only some of my movies show up on the app, but they all show in xbmc?

I just read over your older post. There isn't a reason that some of the movies would/should disappear. First thing to try is go into the Movie section and touch the Filter button (funnel looking icon next to the search box) and verify the following settings: Under "Sorting" select Ascending/Label, under "Genre" select All, under Flags (whatever your preference), under "Audio & Video" make sure both say "All..." this will any videos that would be hidden by filters. If you make sure "Unwatched only" under Flags is unchecked, it should show every video under the Movies or whatever section you are currently in (Movies, TV).

If that doesn't work, please PM me more details about your current network/setup.

I have the same problem, all my movies apear in the xbmc database/ library. But in constellation i can only see them in de starting menu. But they dont appear in the movie section of constellation. I have checked all my filter options and they seem to be good! Plz help.
Reply
(2012-04-29, 11:43)problemtullip Wrote: I have the same problem, all my movies apear in the xbmc database/ library. But in constellation i can only see them in de starting menu. But they dont appear in the movie section of constellation. I have checked all my filter options and they seem to be good! Plz help.

ok can you give us a run down of your set up... ie windows linux apple tv etc, what vers of OS and XBMC etc.

Check you have set a username and password in xbmc and constellation, and do you have event server turned on?
The specific forum for Constellation can be found Here.

If anyone is looking for a usenet account try here, great unlimited service!
Reply
Same problem here. In home (dashboard) section can see all my movies like in xbmc, but in movie section 5/40 missing.
Reply
(2012-04-30, 09:39)soustek Wrote: Same problem here. In home (dashboard) section can see all my movies like in xbmc, but in movie section 5/40 missing.

Yeah that's awesome... It doesn't help us trying to troubleshoot your problem though... if you see my last post can you run down your set up etc.
The specific forum for Constellation can be found Here.

If anyone is looking for a usenet account try here, great unlimited service!
Reply
Ok here is some of my settings in picture. Hope it will help you with finding any problems.

http://flic.kr/s/aHsjzFeWpe
Reply
(2012-05-01, 00:18)soustek Wrote: Ok here is some of my settings in picture. Hope it will help you with finding any problems.

http://flic.kr/s/aHsjzFeWpe

Still can't help, the photos are set to private so I cant view them Confused
The specific forum for Constellation can be found Here.

If anyone is looking for a usenet account try here, great unlimited service!
Reply
(2012-05-01, 09:12)Burbulence Wrote:
(2012-05-01, 00:18)soustek Wrote: Ok here is some of my settings in picture. Hope it will help you with finding any problems.

http://flic.kr/s/aHsjzFeWpe

Still can't help, the photos are set to private so I cant view them Confused

Ups sorry. Now is all photos pubic. My bad...
Reply
Set a password for the connection, it doesn't work with blank ones,
The specific forum for Constellation can be found Here.

If anyone is looking for a usenet account try here, great unlimited service!
Reply
(2012-05-01, 10:16)Burbulence Wrote: Set a password for the connection, it doesn't work with blank ones,

Pswd was set, changed also in iPhone/iPad. Resync data reboot xbmc, but no change Undecided. Still missing "Kung Fu Panda" :-)
Reply
  •  Previous
  • 1
  • 105
  • 106
  • 107(current)
  • 108
  • 109
  • 162
  • Next 



XBMC Constellation For iPad/iPhone by FSS.cc (unofficial remote)4.25