Thread Rating:
  • 0 Vote(s) - 0 Average
make sure xbm webserver is enabled message
#1
i am running XBM 10.1 (COMPILED on 08/10/11) suse linux. I was trying to use android xbmc remote (xperia 10) and followed the steps in the wiki page. However i am getting the 'make sure xbmc server......' message. I tried changing the port number, but no sucess.
when i run http://192.1xx.1.xx:8080/xbmcCmds/xbmcHt...fo(120;121) command, i get this message 10.1 Git:Unknown
Oct 7 2011 .

please help.
Reply



make sure xbm webserver is enabled message00