[MOD]w2w's Alaska Revisited v2.73
#31
Is the folder correctly named "Animated background"?

Maybe your pc config isn't enough powerfull.

It works with my htpc

w2w

EDIT: did you set multiimage background? Tell me if you did it or not, this could be the reason why it don't work.
Image
Reply


Messages In This Thread
[No subject] - by wolfodeiwolfy - 2011-11-20, 17:47
[No subject] - by wolfodeiwolfy - 2011-11-20, 17:48
[No subject] - by Piers - 2011-11-23, 14:31
[No subject] - by wolfodeiwolfy - 2011-11-24, 00:07
[No subject] - by Piers - 2011-11-24, 00:59
[No subject] - by wolfodeiwolfy - 2011-11-24, 15:44
[No subject] - by jwcrash - 2011-11-30, 05:38
[No subject] - by wolfodeiwolfy - 2011-12-01, 16:27
[No subject] - by jwcrash - 2011-12-02, 02:37
[No subject] - by wolfodeiwolfy - 2011-12-03, 03:58
[No subject] - by wolfodeiwolfy - 2011-12-05, 02:38
[No subject] - by wolfodeiwolfy - 2011-12-20, 02:21
[No subject] - by regan - 2012-01-22, 00:49
[No subject] - by Hitcher - 2012-01-22, 01:07
[No subject] - by regan - 2012-01-22, 13:18
[No subject] - by Hitcher - 2012-01-22, 14:31
[No subject] - by regan - 2012-01-22, 20:44
[No subject] - by wolfodeiwolfy - 2012-01-25, 14:25
[No subject] - by regan - 2012-01-26, 20:59
[No subject] - by wolfodeiwolfy - 2012-02-02, 14:56
[No subject] - by joselbcn33 - 2012-02-02, 15:26
[No subject] - by wolfodeiwolfy - 2012-02-05, 20:19
[No subject] - by wolfodeiwolfy - 2012-02-14, 00:53
[No subject] - by wolfodeiwolfy - 2012-02-27, 00:36
[No subject] - by bandelguy - 2012-02-27, 02:33
[No subject] - by wolfodeiwolfy - 2012-02-27, 12:41
[No subject] - by bandelguy - 2012-02-27, 15:58
[No subject] - by wolfodeiwolfy - 2012-02-28, 11:38
animated background - by Pablo93 - 2012-03-07, 16:06
RE: [MOD]w2w's Alaska Revisited v2.71 - by wolfodeiwolfy - 2012-03-13, 02:09


Logout Mark Read Team Forum Stats Members Help
[MOD]w2w's Alaska Revisited v2.731
This forum uses Lukasz Tkacz MyBB addons.