Disable Music Background during visualization
#1
Hi,

since updgrad to Transparency 4.0.4 it displays a dimmed background image (that multicolored CD image) during showing of the visualization. I dont like that. It destroys the bright look of the visus. Sad

How can I disable that, like in older skin versions, where visu´s background was simply black.

Thanks
Thorsten
Reply
#2
Oh, I was to dumb to search for the right keywords. Found it. OSD, select the left rectangle icon. Sorry.

Bluescreen
Reply
#3
I found it back then, now after a clean install on my desktop machine I was going crazy in finding this. Thanks to the OP for being so smart as to describe his solution. Too often people forget about it and just post "solved it". Smile
For troubleshooting and bug reporting please make sure you read this first.
Reply
 
Thread Rating:
  • 0 Vote(s) - 0 Average



Logout Mark Read Team Forum Stats Members Help
Disable Music Background during visualization00