D-bus
#1
I am running ubuntu 12.04 minmal with eden 11.0-pre compiled for amd support version number is ... strange unknown
i have installed the d-bus addon from the xbmc repos and i am greated with an error
here is my output
the error
any idea why?
Reply



Logout Mark Read Team Forum Stats Members Help
D-bus0
This forum uses Lukasz Tkacz MyBB addons.