WIP Stereoscopic 3D support for half/full SBS, over/under, etc
Hello brownbear1984.

I tried to install your script but am getting a 'dependencies not met' error. The log says:

"Addon script.custom.3dmodelgtv requires xbmc.python version 2.1 which is not available",

Can you help me please?
Reply
 
Thread Rating:
  • 11 Vote(s) - 4.73 Average


Messages In This Thread
Intel® InTru™ 3D support - by acidizer - 2014-01-26, 12:47
RE: Stereoscopic 3D support for half/full SBS, over/under, etc - by Tomkun - 2014-03-09, 11:15


Logout Mark Read Team Forum Stats Members Help
Stereoscopic 3D support for half/full SBS, over/under, etc4.7311