How to compile the vdr server plugin
#25
The oldest version of vdr this plugin supports is 1.7.22 which is bundled with Ubuntu 12.04 LTS. So this change in vdr must have been introduced between 1.7.17 and 1.7.22
Reply


Messages In This Thread
RE: How to compile the vdr server plugin - by FernetMenta - 2014-06-28, 17:44


Logout Mark Read Team Forum Stats Members Help
How to compile the vdr server plugin0
This forum uses Lukasz Tkacz MyBB addons.