Thread Closed
[OLD/CLOSED] PseudoTV Live - Set-Top box solution
Using latest master as of today (2:14 pm GMT) with fresh installation and channel reset.
My settings2.xml
Code:
<settings>
    <setting id="Channel_73_type" value="8" />
    <setting id="Channel_73_1" value="www.timefor.tv/tv/161" />
    <setting id="Channel_73_2" value="pvr://channels/tv/All TV channels/0.pvr" />
    <setting id="Channel_73_3" value="epg" />
    <setting id="Channel_73_rulecount" value="1" />
    <setting id="Channel_73_changed" value="False" />
    <setting id="Channel_73_time" value="376" />
    <setting id="Channel_73_rule_1_id" value="1" />
    <setting id="Channel_73_rule_1_opt_1" value="RTL" />
    <setting id="Channel_74_type" value="8" />
    <setting id="Channel_74_1" value="www.timefor.tv/tv/221" />
    <setting id="Channel_74_2" value="pvr://channels/tv/All TV channels/1.pvr" />
    <setting id="Channel_74_3" value="epg" />
    <setting id="Channel_74_rulecount" value="1" />
    <setting id="Channel_74_changed" value="False" />
    <setting id="Channel_74_time" value="376" />
    <setting id="Channel_74_rule_1_id" value="1" />
    <setting id="Channel_74_rule_1_opt_1" value="RTL II" />
</settings>

My XBMC Crash Log:
https://www.dropbox.com/s/8u6kc3m897unn14/xbmc.log
  Thread Closed
 
Thread Rating:
  • 45 Vote(s) - 4.29 Average


Messages In This Thread
RE: [FORK] - by jcaa6479 - 2013-07-16, 23:25
Re: RE: - by bry - 2013-07-19, 08:42
Audio Muting Consistently ? - by gjwAudio - 2013-08-18, 08:25
PTVL Anomalies... - by gjwAudio - 2013-08-25, 01:15
Help Find The BAD Channel... - by gjwAudio - 2013-08-27, 02:12
RE: - by DLWhittet - 2013-10-13, 02:48
Problems with Pseudo TV Live - by media-mogul - 2013-11-07, 22:45
Setup wifi cam stream - by rebelmaveric19 - 2013-12-12, 00:54
RE: [FORK] "PseudoTV Live" w/ LiveTV, InternetTV and added Strm Support - by MovieJunky - 2013-12-12, 15:13
Black Screen - by Antisthenes - 2014-03-03, 02:06