Thread Closed
[OLD/CLOSED] PseudoTV Live - Set-Top box solution
(2013-12-30, 14:22)Lunatixz Wrote:
(2013-12-30, 13:08)Maniac Wrote: Hi all, I find this very confusing to set up. I am using Frodo 12.3 and Pseduo Live 0.2.4 from master. I have set up the configurations. I have my own xmltv file with UK channels and start them via another plugin (NTV). The original addon works fine, but when using via Pseduo, it starts, I hear the audio, but no picture. I also see the current EPG info, this lasts for 2 secconds, then it just stops and exits Pseduo.

Log?
So sorry mate, I tought I posted it. here you go: http://xbmclogs.com/show.php?id=103660
HTPC Server - Windows 8.1 + XBMC Helix | Intel QuadCore, 4GB RAM, 4 TB SATA
Intel NUC D54250WYK - Windows 8.1 + XBMC Helix | Logitech Harmony 750
Samsung UE8005 | Bluetooth keyboard & mousepad
  Thread Closed
 
Thread Rating:
  • 45 Vote(s) - 4.29 Average


Messages In This Thread
RE: [FORK] - by jcaa6479 - 2013-07-16, 23:25
Re: RE: - by bry - 2013-07-19, 08:42
Audio Muting Consistently ? - by gjwAudio - 2013-08-18, 08:25
PTVL Anomalies... - by gjwAudio - 2013-08-25, 01:15
Help Find The BAD Channel... - by gjwAudio - 2013-08-27, 02:12
RE: - by DLWhittet - 2013-10-13, 02:48
Problems with Pseudo TV Live - by media-mogul - 2013-11-07, 22:45
Setup wifi cam stream - by rebelmaveric19 - 2013-12-12, 00:54
RE: [FORK] "PseudoTV Live" w/ LiveTV, InternetTV and added Strm Support - by Maniac - 2013-12-30, 20:48
Black Screen - by Antisthenes - 2014-03-03, 02:06