Subtitles not showing up
#56
I am not sure, but I think that since it is merged, it has also been built this night. So go grab the nightly and test.
Apple TV2 running XBMC Gotham beta
Reply


Messages In This Thread
Subtitles not showing up - by Paynemaster - 2014-02-27, 04:44
RE: Subtitles not showing up - by amet - 2014-02-27, 05:08
RE: Subtitles not showing up - by Paynemaster - 2014-02-27, 05:19
RE: Subtitles not showing up - by Paynemaster - 2014-02-28, 01:07
RE: Subtitles not showing up - by amet - 2014-02-28, 11:41
RE: Subtitles not showing up - by Paynemaster - 2014-02-28, 17:47
RE: Subtitles not showing up - by CrowleyAJ - 2014-02-28, 21:04
RE: Subtitles not showing up - by amet - 2014-02-28, 21:12
RE: Subtitles not showing up - by Ewout - 2014-03-06, 23:29
RE: Subtitles not showing up - by amet - 2014-03-07, 00:31
RE: Subtitles not showing up - by Ewout - 2014-03-07, 01:30
RE: Subtitles not showing up - by amet - 2014-03-07, 05:25
RE: Subtitles not showing up - by Ewout - 2014-03-07, 09:14
RE: Subtitles not showing up - by glavanesti - 2014-03-07, 15:51
RE: Subtitles not showing up - by amet - 2014-03-07, 09:16
RE: Subtitles not showing up - by Ewout - 2014-03-07, 09:24
RE: Subtitles not showing up - by bluechris - 2014-03-07, 10:04
RE: Subtitles not showing up - by Ewout - 2014-03-07, 10:08
RE: Subtitles not showing up - by amet - 2014-03-07, 10:26
RE: Subtitles not showing up - by wallef - 2014-03-07, 11:12
RE: Subtitles not showing up - by zambo - 2014-03-07, 11:49
RE: Subtitles not showing up - by bluechris - 2014-03-07, 12:19
RE: Subtitles not showing up - by ciprijan - 2014-03-07, 12:48
RE: Subtitles not showing up - by FAMMAR - 2014-03-07, 13:40
RE: Subtitles not showing up - by kokangit - 2014-03-07, 14:58
RE: Subtitles not showing up - by Ewout - 2014-03-07, 15:26
RE: Subtitles not showing up - by bluechris - 2014-03-07, 16:30
RE: Subtitles not showing up - by wallef - 2014-03-07, 16:52
RE: Subtitles not showing up - by bluechris - 2014-03-07, 17:01
RE: Subtitles not showing up - by Ewout - 2014-03-07, 18:53
RE: Subtitles not showing up - by Wanilton - 2014-03-07, 18:55
RE: Subtitles not showing up - by FAMMAR - 2014-03-07, 19:10
RE: Subtitles not showing up - by Wanilton - 2014-03-07, 20:55
RE: Subtitles not showing up - by zambo - 2014-03-07, 21:08
RE: Subtitles not showing up - by wallef - 2014-03-07, 21:56
RE: Subtitles not showing up - by zambo - 2014-03-07, 22:04
RE: Subtitles not showing up - by arnova - 2014-03-07, 23:39
RE: Subtitles not showing up - by Ewout - 2014-03-08, 01:24
RE: Subtitles not showing up - by Wanilton - 2014-03-08, 02:17
RE: Subtitles not showing up - by Ewout - 2014-03-08, 10:41
RE: Subtitles not showing up - by amet - 2014-03-08, 10:49
RE: Subtitles not showing up - by Ewout - 2014-03-08, 18:27
RE: Subtitles not showing up - by glavanesti - 2014-03-08, 11:44
RE: Subtitles not showing up - by dream3n - 2014-03-08, 22:05
RE: Subtitles not showing up - by bluechris - 2014-03-08, 22:55
RE: Subtitles not showing up - by Ewout - 2014-03-09, 10:51
RE: Subtitles not showing up - by Lockos - 2014-03-10, 18:59
RE: Subtitles not showing up - by kokangit - 2014-03-10, 19:18
RE: Subtitles not showing up - by Lockos - 2014-03-10, 19:43
RE: Subtitles not showing up - by bluechris - 2014-03-12, 23:32
RE: Subtitles not showing up - by amet - 2014-03-13, 06:08
RE: Subtitles not showing up - by bluechris - 2014-03-13, 14:16
RE: Subtitles not showing up - by amet - 2014-03-13, 15:13
RE: Subtitles not showing up - by Lockos - 2014-03-14, 15:45
RE: Subtitles not showing up - by kokangit - 2014-03-14, 15:49
RE: Subtitles not showing up - by Lockos - 2014-03-14, 15:50
RE: Subtitles not showing up - by kokangit - 2014-03-14, 17:05
RE: Subtitles not showing up - by Lockos - 2014-03-14, 17:22
RE: Subtitles not showing up - by amet - 2014-03-14, 18:30
RE: Subtitles not showing up - by Lockos - 2014-03-14, 19:59
RE: Subtitles not showing up - by amet - 2014-03-14, 20:04
RE: Subtitles not showing up - by zolee - 2014-03-15, 02:37
RE: Subtitles not showing up - by kokangit - 2014-03-16, 11:25
RE: Subtitles not showing up - by bluechris - 2014-03-16, 11:31
RE: Subtitles not showing up - by glavanesti - 2014-03-17, 14:08
RE: Subtitles not showing up - by Ewout - 2014-03-17, 14:40
RE: Subtitles not showing up - by zolee - 2014-03-17, 14:41


Logout Mark Read Team Forum Stats Members Help
Subtitles not showing up0
This forum uses Lukasz Tkacz MyBB addons.