•   
  • 1
  • 2
  • 3(current)
  • 4
  • 5
  • 8
  •   
Release service.subtitles.unacs
#31
topki_111, thanks for update . What has been improved in the new version 0.04 of fusion?
Reply
#32
Thanks again for the new update - version of BSC 0.05, picture quality is visibly improved.
Reply
#33
repo.bg.plugins doesn't work on OpenElec - XBMC Gotham. It's install but the folder is blanc!
Reply
#34
Try again in a few minutes.
Reply
#35
Thank You
Reply
#36
(2015-08-13, 16:34)otem Wrote: Hi there,

I've just recently found out about this repo/addons - and I must say you've done a great job! Hands down!
My question is about the fusion tv addon - I've tested it on all my Kody machines and it works without any issues, but when I installed the official app for my Samsung TV all HD channels appears to be with a lot higher resolution (at least 720p and may be more) and the picture is crystal clear. Is there any way that you can find out which streams is using the Samsung app and implement them in the Kodi addon - this will be perfect! If I can help with some kind of information - please let me know.

Should be work now - if you already have addon installed, you need to force update it.
Also in add on setting change 'OS ID' to SamsungTV.
Reply
#37
(2015-09-07, 12:29)topki_111 Wrote:
(2015-08-13, 16:34)otem Wrote: Hi there,

I've just recently found out about this repo/addons - and I must say you've done a great job! Hands down!
My question is about the fusion tv addon - I've tested it on all my Kody machines and it works without any issues, but when I installed the official app for my Samsung TV all HD channels appears to be with a lot higher resolution (at least 720p and may be more) and the picture is crystal clear. Is there any way that you can find out which streams is using the Samsung app and implement them in the Kodi addon - this will be perfect! If I can help with some kind of information - please let me know.

Should be work now - if you already have addon installed, you need to force update it.
Also in add on setting change 'OS ID' to SamsungTV.

Blush
You are just awesome! Rofl I can't be more thankful! Works perfectly well!
Reply
#38
Hi there,

I have a problem with Fusion TV add-on v.0.0.8 when changing from one channel to another prior disappears.
The problem was observed in Windows 7 - Cody 15.1 and Ubuntu 15.10 - Cody 15.1. Tablet Samsung Galaxy tab 2 work without disappear channels.

How to fix the problem?
Reply
#39
(2015-09-18, 13:48)hideman697 Wrote: Hi there,

I have a problem with Fusion TV add-on v.0.0.8 when changing from one channel to another prior disappears.
The problem was observed in Windows 7 - Cody 15.1 and Ubuntu 15.10 - Cody 15.1. Tablet Samsung Galaxy tab 2 work without disappear channels.

How to fix the problem?

Log file
Reply
#40
(2015-09-18, 15:29)topki_111 Wrote:
(2015-09-18, 13:48)hideman697 Wrote: Hi there,

I have a problem with Fusion TV add-on v.0.0.8 when changing from one channel to another prior disappears.
The problem was observed in Windows 7 - Cody 15.1 and Ubuntu 15.10 - Cody 15.1. Tablet Samsung Galaxy tab 2 work without disappear channels.

How to fix the problem?

Log file


http://goo.gl/Apmvh2
Reply
#41
(2015-09-18, 15:48)hideman697 Wrote: http://goo.gl/Apmvh2

Can you try with stable Kodi build, most probably there is a issue with HSL in ffmpge.
At last on ubuntu you are using 15.2-RC1
Reply
#42
(2015-09-19, 00:34)topki_111 Wrote:
(2015-09-18, 15:48)hideman697 Wrote: http://goo.gl/Apmvh2

Can you try with stable Kodi build, most probably there is a issue with HSL in ffmpge.
At last on ubuntu you are using 15.2-RC1

Before update to 15.2-RC1 a have use stable version 15.1 and the problem is same.
Reply
#43
(2015-09-19, 07:33)hideman697 Wrote:
(2015-09-19, 00:34)topki_111 Wrote:
(2015-09-18, 15:48)hideman697 Wrote: http://goo.gl/Apmvh2

Can you try with stable Kodi build, most probably there is a issue with HSL in ffmpge.
At last on ubuntu you are using 15.2-RC1

Before update to 15.2-RC1 a have use stable version 15.1 and the problem is same.

I can't see any issue with addon on Kodi 15.1.
Probably you have select 'Hide watched'?
Reply
#44
(2015-09-19, 13:10)topki_111 Wrote:
(2015-09-19, 07:33)hideman697 Wrote:
(2015-09-19, 00:34)topki_111 Wrote: Can you try with stable Kodi build, most probably there is a issue with HSL in ffmpge.
At last on ubuntu you are using 15.2-RC1

Before update to 15.2-RC1 a have use stable version 15.1 and the problem is same.

I can't see any issue with addon on Kodi 15.1.
Probably you have select 'Hide watched'?
Where is this option "Hide watched" how to unselect ?
Reply
#45
(2015-09-20, 17:08)hideman697 Wrote:
(2015-09-19, 13:10)topki_111 Wrote:
(2015-09-19, 07:33)hideman697 Wrote: Before update to 15.2-RC1 a have use stable version 15.1 and the problem is same.

I can't see any issue with addon on Kodi 15.1.
Probably you have select 'Hide watched'?
Where is this option "Hide watched" how to unselect ?
Here.
Reply
  •   
  • 1
  • 2
  • 3(current)
  • 4
  • 5
  • 8
  •   
 
Thread Rating:
  • 1 Vote(s) - 5 Average



Logout Mark Read Team Forum Stats Members Help
service.subtitles.unacs51