[AirPlay][Warning] Don't update to iOS8 if you want AirPlay
Just realised I need VS 2013 not VS 2010 to compile Helix. Sad

Will need to download and install it, so won't be able to test today, at least on Windows.
Kodi 18.3 - Mid 2007 Mac Mini, 4GB, 2TB HD, Windows 7 SP1
Kodi 18.3 - Vero4k, Raspberry Pi 2. OSMC.
Reply
 
Thread Rating:
  • 1 Vote(s) - 4 Average


Messages In This Thread
RE: [AirPlay][Warning] Don't update to iOS8 if you want AirPlay - by DBMandrake - 2014-10-06, 15:32


Logout Mark Read Team Forum Stats Members Help
[AirPlay][Warning] Don't update to iOS8 if you want AirPlay41
This forum uses Lukasz Tkacz MyBB addons.