[AirPlay][Warning] Don't update to iOS8 if you want AirPlay
(2014-10-06, 12:01)Memphiz Wrote: I have iOS 8.0.0 and you? Also i only tested on osx (10.9.5) for now. Which platform are you trying?

iOS 8.0.2...
myth was running on 10.9.5 (same deal on 10.10 beta 4).

Device is an iPhone 6.

Works fine with the iPhone 4S running 7.1
Reply
 
Thread Rating:
  • 1 Vote(s) - 4 Average


Messages In This Thread
RE: [AirPlay][Warning] Don't update to iOS8 if you want AirPlay - by jyavenard - 2014-10-08, 02:04


Logout Mark Read Team Forum Stats Members Help
[AirPlay][Warning] Don't update to iOS8 if you want AirPlay41
This forum uses Lukasz Tkacz MyBB addons.