second tunner
#1
How to enable my second tunner ?? I can not, I need to change? So the first pick in the first tunner.
   See the image only the first enabled!

http://imgur.com/q0yep2W
Reply
#2
You need to add muxes and map service to use tuner no2. You can set priority to the tuner you want to use first
Reply
#3
But I choose tunner n02 and I'll send, finds the channels, however it is not in active status ..... only increases the number of service !!

Decided. Thank you! Was giving silly !!! LOLOL
Reply
#4
To set priority enough to put 1 or 2? Or need colcoar all data on tunner example: /dev/dvb/adapter0 or /dev/dvb/adapter1
Reply
#5
You need to copy the muxes/services from the first tuner to the second and make sure both are enabled under Configuration -> DVB adapters. In the master branch (the latest version of tvheadend) this has been made easier, there you'd assign the same "network" (a tuner has many networks, a network has many muxes, a mux has many services).
Reply
#6
Solved the problem! Thank you for your help!
Reply



Logout Mark Read Team Forum Stats Members Help
second tunner0
This forum uses Lukasz Tkacz MyBB addons.