Intel VAAPI howto with Leia v18 nightly based on Ubuntu 18.04 server
in the moment I fail on a frehs installation by following the step by step guide from the op with sudo apt-get install kodi kodi-bin

--
Die folgenden Pakete haben unerfüllte Abhängigkeiten:
kodi-bin : Hängt ab von: libcrossguid1 ist aber nicht installierbar
E: Probleme können nicht korrigiert werden, Sie haben zurückgehaltene defekte Pakete.
--

any hint ?
AS Rock Beebox * Kodi 17.0-RC2 * Ubuntu 16.04 LTS
Reply


Messages In This Thread
RE: New Era: VAAPI with EGL interoperation - by Brujo - 2015-08-17, 12:55
Live TV broken again? - by schamane - 2016-02-29, 19:56
Random crashes - by hal2100 - 2016-03-08, 22:03