v16 Ubuntu 15.10
#3
(2015-10-30, 09:24)P-I H Wrote: There isn't any wily kodi-pvr-hts available yet. I installed the vivid version 2.2.8-1, but that didn't work. Kodi closed without any crash log. The debug log shows that kodi connected to tvheadend, that in my case is on a Ubuntu server, but then stopped.

Thanks - do you know when it will be available ?
Reply


Messages In This Thread
Ubuntu 15.10 - by zkab - 2015-10-29, 16:21
RE: Ubuntu 15.10 - by P-I H - 2015-10-30, 09:24
RE: Ubuntu 15.10 - by zkab - 2015-10-30, 10:40
RE: Ubuntu 15.10 - by P-I H - 2015-10-30, 20:31
RE: Ubuntu 15.10 - by zkab - 2015-10-31, 15:09


Logout Mark Read Team Forum Stats Members Help
Ubuntu 15.100
This forum uses Lukasz Tkacz MyBB addons.