Thread Closed
v17 LibreELEC Testbuilds for RaspberryPi (Kodi 17.0)
The "LibreELEC-RPi2.arm-6.95.2" has the "VideoPlayer InputStream"?
Fresh new instalation LE 6.95.2, Quasar ERROR, Trakt ERROR
Sorry, I can not find "VideoPlayer InputStream" for clear "URL Support".
And some say that ignorance is a blessing.
  Thread Closed
 
Thread Rating:
  • 19 Vote(s) - 4.63 Average


Messages In This Thread
RE: LibreELEC Testbuilds for RaspberryPi (Kodi 17.0) - by Alexander - 2016-04-27, 06:36
RPi2: no DV-codec? - by bubi - 2016-07-10, 10:30
DV-video not working - by bubi - 2016-07-15, 19:48


Logout Mark Read Team Forum Stats Members Help
LibreELEC Testbuilds for RaspberryPi (Kodi 17.0)4.6319