Amped Beta:
#21
Broads Wrote:MMmmmm guess there isnt a max option then, i'll update the build.bat at some point, you should notice however that the build should still run and creates all folders as it should. Nice to see someone over on this forum giving it a try though Big Grin

I did some research and "there is a max option".

You updated the speed of the main screen, but why did you not take the time to find out what is causing the "unrecognised command flag: max"?

Does it run alright over at your computer?
Reply
 
Thread Rating:
  • 0 Vote(s) - 0 Average


Messages In This Thread
Amped Beta: - by Broads - 2007-07-06, 13:50
[No subject] - by jmarshall - 2007-07-07, 00:14
[No subject] - by jochenz - 2007-09-01, 18:52
[No subject] - by Broads - 2007-09-01, 23:50
[No subject] - by jochenz - 2007-09-02, 18:28
[No subject] - by craze7 - 2007-09-02, 19:07
[No subject] - by Broads - 2007-09-02, 20:24
[No subject] - by jochenz - 2007-09-06, 18:12
[No subject] - by Broads - 2007-09-06, 23:50
[No subject] - by jochenz - 2007-09-07, 23:29
Yep sure am. :) - by Broads - 2007-09-08, 14:09
[No subject] - by jochenz - 2007-09-08, 23:13
[No subject] - by jochenz - 2007-10-05, 21:38
er Yep... - by Broads - 2007-10-06, 09:33
[No subject] - by jochenz - 2007-10-06, 12:31
[No subject] - by jochenz - 2007-10-06, 12:33
[No subject] - by Broads - 2007-10-06, 15:50
[No subject] - by Broads - 2007-10-13, 20:43
[No subject] - by wreezig - 2007-10-13, 21:21
[No subject] - by Broads - 2007-10-13, 22:59
[No subject] - by jochenz - 2007-10-14, 20:13
[No subject] - by Broads - 2007-10-14, 20:54
[No subject] - by jochenz - 2007-10-14, 21:45


Logout Mark Read Team Forum Stats Members Help
Amped Beta:00