Amped Beta:
#23
Broads Wrote:Yup, and thats why I havent looked at doing anything about it. If you have fixed it let me know and i'll add it to the build.bat so that any updates will include this fix as well.

When I do a fresh download of the SVN, I run into the following problems:

- Windows cant find XBMCTex
This is strange, because the XBMCTex is in the "Kenwood" folder.
When I then copy the XBMCTex.exe into the main folder.

So, the solution is rather simple. You're welcome!
XBMC on HTPC with Ubuntu 12.04 connected to Amahi Home Server 750GB+1TB storage.
XBMC is probably the best thing that ever happened to me...!!! You people Rock!!!

HTPC: MB: Asus P5N7A-VM DDR: 2 x 1 GB Kingston CPU: Intel Core2DUO E8400 @ 3,0 GHz Coller: Scythe Shuriken
Reply
 
Thread Rating:
  • 0 Vote(s) - 0 Average


Messages In This Thread
Amped Beta: - by Broads - 2007-07-06, 13:50
[No subject] - by jmarshall - 2007-07-07, 00:14
[No subject] - by jochenz - 2007-09-01, 18:52
[No subject] - by Broads - 2007-09-01, 23:50
[No subject] - by jochenz - 2007-09-02, 18:28
[No subject] - by craze7 - 2007-09-02, 19:07
[No subject] - by Broads - 2007-09-02, 20:24
[No subject] - by jochenz - 2007-09-06, 18:12
[No subject] - by Broads - 2007-09-06, 23:50
[No subject] - by jochenz - 2007-09-07, 23:29
Yep sure am. :) - by Broads - 2007-09-08, 14:09
[No subject] - by jochenz - 2007-09-08, 23:13
[No subject] - by jochenz - 2007-10-05, 21:38
er Yep... - by Broads - 2007-10-06, 09:33
[No subject] - by jochenz - 2007-10-06, 12:31
[No subject] - by jochenz - 2007-10-06, 12:33
[No subject] - by Broads - 2007-10-06, 15:50
[No subject] - by Broads - 2007-10-13, 20:43
[No subject] - by wreezig - 2007-10-13, 21:21
[No subject] - by Broads - 2007-10-13, 22:59
[No subject] - by jochenz - 2007-10-14, 20:13
[No subject] - by Broads - 2007-10-14, 20:54
[No subject] - by jochenz - 2007-10-14, 21:45


Logout Mark Read Team Forum Stats Members Help
Amped Beta:00