Win -  MP version support
#1
Hi

Does the latest version (v1.15.100.137) support MP 1.12.00?

Thanks
Reply
#2
Just try it. I think that it will work fine since there are no major changes in the API since 1.10.
If it does not work, let me know. I can recompile this plugin for MP 1.12 if needed.
Developer of the MediaPortal PVR addon and retired developer of the Argus-TV PVR-addon.
http://www.scintilla.utwente.nl/~marcelg/xbmc
Reply
 
Thread Rating:
  • 0 Vote(s) - 0 Average



Logout Mark Read Team Forum Stats Members Help
MP version support00