Kodi Crash
#1
Hello again,

I only want to use kodi 17 on openSuse, but after compiling I can run kodi without problems..
youtube work but when I want to start add-ons it crashes...

http://pastebin.com/nArab17u


There is no repo where I can install the last kodi.. So I would only prefer to use kodi.. did I something wrong by building kodi?
Sad
Reply
 
Thread Rating:
  • 0 Vote(s) - 0 Average



Logout Mark Read Team Forum Stats Members Help
Kodi Crash00