Thread Rating:
  • 0 Vote(s) - 0 Average
Library for TV-Shows corrupt with latest version of vdr-plugin-vnsi?
#46
Thanks - i will open a thread on this topic - i am quite sure that i need your backup on this weird thing....
kodi3: LE 7.93.5 on Pi3
kodi4: LE 7.93.5 on Wetek Play 2
Server vdr 2.2.0, vnsi,...
Reply



Library for TV-Shows corrupt with latest version of vdr-plugin-vnsi?00