Kodi 18 - visulization.spectrum requiredfix for legacy OpenGL
#1
FernetMenta applied a fix for legacy OpenGL to pvr.vdr.vnsi. See https://github.com/FernetMenta/pvr.vdr.v...44433b352c
Looks the same fix is required for visualization.spectrum to make it work with legacy OpenGL on Ubuntu 16.04.3.
Reply
#2
thanks. this was already in the queue and has been merged.
Reply
 
Thread Rating:
  • 0 Vote(s) - 0 Average



Logout Mark Read Team Forum Stats Members Help
visulization.spectrum requiredfix for legacy OpenGL00