Solved confluence disabled in V18
#1
I have just updated from v17 to the latest v18 nightly

as soon as i started kodi it told me that confluence was incompatible and disabled it

is there a v18 version of confluence available
Reply
#2
to answer my own question I had to enable it, it then updated itself
Reply
#3
Thread marked solved.
My Signature
Links to : Official:Forum rules (wiki) | Official:Forum rules/Banned add-ons (wiki) | Debug Log (wiki)
Links to : HOW-TO:Create Music Library (wiki) | HOW-TO:Create_Video_Library (wiki) || Artwork (wiki) | Basic controls (wiki) | Import-export library (wiki) | Movie sets (wiki) | Movie universe (wiki) | NFO files (wiki) | Quick start guide (wiki)
Reply



Logout Mark Read Team Forum Stats Members Help
confluence disabled in V180
This forum uses Lukasz Tkacz MyBB addons.