Patch my XBMC version
#1
Hello everybody.

I have a Raspberry with raspbmc and a modified XBMC version to support Ambilight (it's AMAZING). I want to know fi it's possible patch my XBMC version to Add Retroplayer.

Thank You.

Nguyen
Reply
#2
(2019-09-17, 09:21)Hoangnguyen Wrote: Hello everybody.

I have a Raspberry with raspbmc and a modified XBMC version to support Ambilight (it's AMAZING). I want to know fi it's possible patch my XBMC version to Add Retroplayer.

Thank You.

Nguyen
well, it seems that nobody knows or it cannot be done in your situation
Reply
#3
RetroPlayer is included in v18 "Leia", no patching needed. You can find my test builds around here where I've actually backported some retroplayer fixes from v19 to v18.8.
Reply



Logout Mark Read Team Forum Stats Members Help
Patch my XBMC version0
This forum uses Lukasz Tkacz MyBB addons.