Solved Build failure of 18.4
#16
It seems the issue is not with the packaging but with a bug in libglvnd upstream (shipping outdated or buggy headers): https://gitlab.freedesktop.org/glvnd/lib...issues/194

Anyway, thanks to all for the insights.  I will make this as solved.
Need help programming a Streamzap remote?
Reply
 
Thread Rating:
  • 0 Vote(s) - 0 Average



Logout Mark Read Team Forum Stats Members Help
Build failure of 18.400
This forum uses Lukasz Tkacz MyBB addons.