Audio stream none
#9
(2020-11-02, 06:11)erbas Wrote: Thank @noggin you very much for the support, excellent.
These channels are in the 70W, Banda KU. Libreelec + Tvheadend. https://www.portaleds.com/satelites/list...900&ban=ku

Video: https://mega.nz/file/YEBCWbYB#RnE-Kpe4tx...yAqb8hoPtY
Logs: https://mega.nz/file/4NRSxJLa#34kt-nC5JQ...pPKMtnbRtM

I think we now have all the information we need to solve the problem.
Thanks.
I have this problem on Linux, Windows, CoreELEC, LibreELEC.
SBC, Box, Pc. (Raspberry)
New versions of kodi old version.
Latest and oldest headend tv.
I did all possible audio settings tests.
Reply


Messages In This Thread
Audio stream none - by erbas - 2020-10-27, 03:57
RE: Audio stream none - by DarrenHill - 2020-10-27, 10:13
RE: Audio stream none - by noggin - 2020-10-27, 11:03
RE: Audio stream none - by erbas - 2020-10-27, 14:10
RE: Audio stream none - by black_eagle - 2020-10-27, 14:36
RE: Audio stream none - by erbas - 2020-10-27, 21:28
RE: Audio stream none - by noggin - 2020-10-28, 09:41
RE: Audio stream none - by erbas - 2020-11-02, 06:11
RE: Audio stream none - by erbas - 2020-11-02, 16:38
RE: Audio stream none - by emveepee - 2020-11-02, 17:26
RE: Audio stream none - by erbas - 2020-11-02, 17:36
RE: Audio stream none - by emveepee - 2020-11-02, 18:24
RE: Audio stream none - by noggin - 2020-11-02, 18:38
RE: Audio stream none - by erbas - 2020-11-02, 19:03


Logout Mark Read Team Forum Stats Members Help
Audio stream none0
This forum uses Lukasz Tkacz MyBB addons.