Can I compile a version of kodi that runs on android 4.4.2?
#1
My device is android version 4.4.2 with the new kodi and it doesn't work, can I compile a version myself that will run on android 4.4.2?
My device now only runs kodi version 16.
Reply
#2
Leia onwards require Android 5 (API 21) as a minimum. I havent looked at 17, but if your question is can you build a recent release for that device, the answer is no.
Reply



Logout Mark Read Team Forum Stats Members Help
Can I compile a version of kodi that runs on android 4.4.2?0
This forum uses Lukasz Tkacz MyBB addons.