Movie titles missing when adding or refreshing library
#13
Having a similar issue with my TV Shows.

The auto update generally finds the new episodes I have added but will just number the episode and not scrape any details for it.

Sometime I can correct this by manually removing the episode or refreshing it but it doesn't work all the time.

This is with the latest Dharma beta.
Reply


Messages In This Thread
Same thing is happening to me - by jestephen - 2010-09-22, 00:23
[No subject] - by BacklitVillain - 2010-09-22, 11:56
[No subject] - by olympia - 2010-09-22, 12:09
[No subject] - by BacklitVillain - 2010-09-22, 13:51
[No subject] - by jmarshall - 2010-09-22, 23:48
[No subject] - by BacklitVillain - 2010-09-25, 10:15
[No subject] - by Monkeysweat - 2010-09-28, 21:08
Scraping Issues - by pyite - 2010-09-29, 04:32
[No subject] - by ThY91 - 2010-09-29, 04:46
[No subject] - by jmarshall - 2010-09-29, 04:46
[No subject] - by Drewdatrip - 2010-09-29, 04:56
[No subject] - by Bigmonty - 2010-09-29, 13:59
[No subject] - by thereddog - 2010-09-30, 01:54
[No subject] - by pyite - 2010-09-30, 02:08
[No subject] - by thereddog - 2010-09-30, 02:13
[No subject] - by czarphanguye - 2010-10-01, 18:47
Continued problems - by iamamoose - 2010-10-04, 15:29
[No subject] - by Monkeysweat - 2010-10-04, 18:46
[No subject] - by vitaminbjorn - 2010-10-04, 20:17
[No subject] - by czarphanguye - 2010-10-04, 20:41
Same issue on Apple TV - by fletch407 - 2010-10-04, 21:25
Library/scraping problem - by shadow5606 - 2010-10-04, 21:41
[No subject] - by shadow5606 - 2010-10-04, 21:48
[No subject] - by thereddog - 2010-10-04, 21:53
[No subject] - by pyite - 2010-10-04, 23:29
[No subject] - by waltwalt - 2010-10-05, 01:08
[No subject] - by pacific88 - 2010-10-05, 04:28
[No subject] - by agarmend - 2010-10-05, 05:50
Same Issue - by nemke - 2010-10-05, 06:20
[No subject] - by Hitcher - 2010-10-05, 07:41
No movie title anymore - by Hoekstraatje - 2010-10-05, 18:13
[No subject] - by olympia - 2010-10-05, 18:31
[No subject] - by iamamoose - 2010-10-05, 20:52
[No subject] - by pyite - 2010-10-05, 21:31
Feeling like an old person... - by agarmend - 2010-10-05, 21:43
[No subject] - by iamamoose - 2010-10-05, 21:46
[No subject] - by pacific88 - 2010-10-06, 00:15
[No subject] - by pyite - 2010-10-06, 01:39
[No subject] - by shadow5606 - 2010-10-06, 02:12
[No subject] - by shadow5606 - 2010-10-06, 02:22
[No subject] - by kingman - 2010-10-06, 06:12
[No subject] - by kingman - 2010-10-06, 06:13
[No subject] - by shadow5606 - 2010-10-06, 15:29
[No subject] - by thereddog - 2010-10-06, 20:55
[No subject] - by olympia - 2010-10-06, 20:59
[No subject] - by thereddog - 2010-10-06, 21:29
[No subject] - by olympia - 2010-10-06, 21:36
[No subject] - by thereddog - 2010-10-06, 21:47
[No subject] - by thereddog - 2010-10-07, 17:52
[No subject] - by olympia - 2010-10-07, 19:48
[No subject] - by thereddog - 2010-10-08, 00:17
[No subject] - by ProfHawking - 2010-10-16, 12:39
Me too - by petesmeat - 2010-10-17, 20:33
[No subject] - by Hitcher - 2010-10-17, 22:16
[No subject] - by ProfHawking - 2010-10-18, 11:05
[No subject] - by musti - 2010-10-18, 20:32
[No subject] - by olympia - 2010-10-18, 20:40
[No subject] - by musti - 2010-10-18, 20:57
[No subject] - by planetscott - 2010-11-03, 14:44
[No subject] - by Majorfibbs - 2010-11-08, 05:11
[No subject] - by snubz - 2010-11-23, 01:05
[No subject] - by Cduff33 - 2010-11-23, 02:58
[No subject] - by olympia - 2010-11-23, 07:42
Thank u - by knobz2 - 2010-11-29, 01:22
[No subject] - by BAD BOY - 2010-12-01, 05:04
Scraping Issues - by RonMarek - 2010-12-02, 04:16
[No subject] - by olympia - 2010-12-03, 09:36


Logout Mark Read Team Forum Stats Members Help
Movie titles missing when adding or refreshing library2
This forum uses Lukasz Tkacz MyBB addons.