HTS Tvheadend

Mark read | Subscribe |
Threads
Thread / Author Replies Views Rating Last Post [asc]
New posts. Hot thread.   Go to first unread post [Linux] IPTV don't work 5 471
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: negge
New posts. Hot thread.   Go to first unread post epg not populated from tv_grab_file.xmltv 1 355
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Cassiel
New posts. Hot thread.   Go to first unread post trouble changing channels 0 217
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: darcywronk
New posts. Hot thread.   Go to first unread post Controlling Radio with numpad (or ir-remote) 9 406
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: negge
New posts. Hot thread.   Go to first unread post Why can't I add 8VSB muxes to tvheadend manually? 5 319
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: webMASTER_P
New posts. Hot thread.   Go to first unread post No Service Enabled 2 532
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: stuCONNERS
New posts. Hot thread.   Go to first unread post Can't connect to Tvheadend IP (Pages: 1 2 ) 16 1,086
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: brohawk
New posts. Hot thread.   Go to first unread post Wrong driver loading on linux-3.15.0 0 269
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Hip-Gnosis
New posts. Hot thread.   Go to first unread post Playing recording - "working" indefinately - press stop -> hang. 2 301
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: negge
New posts. Hot thread.   Go to first unread post [SOLVED]Starting live TV cause xbmc crash 2 497
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: orduek
New posts. Hot thread.   Go to first unread post lost connection - Command failed - unable to stat path 1 413
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: rgrollins
New posts. Hot thread.   Go to first unread post Picons not working 3 385
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: stuCONNERS
New posts. Hot thread.   Go to first unread post [Linux] DVB-T dongle stop recieving signal 1 360
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Prof Yaffle
New posts. Hot thread.   Go to first unread post [Linux] XBMC crash when LiveTV enabled 3 1,414
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: J876
New posts. Hot thread.   Go to first unread post EPG/Channel List Corrupt (ATSC) 1 455
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: J876
New posts. Hot thread.   Go to first unread post Recording problem (Pages: 1 2 3 ) 31 5,550
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: robo989
New posts. Hot thread.   Go to first unread post xbmc sometime crashes on channelswitch 9 1,634
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: danryu
New posts. Hot thread.   Go to first unread post 22khz tone setting. 3 311
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: DJ FREAKwenC
New posts. Hot thread. Sad Go to first unread post [Linux] Upgraded to 14.04 > Tvheadend Won't Start - libavcodec.so.53: cannot open shared 7 3,087
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Mike Philippens
New posts. Hot thread.   Go to first unread post Pogoplug No descramble (Solved) 6 541
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: stuCONNERS
Post Thread
New Posts
New Posts
Hot Thread (New)
Hot Thread (New)
Hot Thread (No New)
Hot Thread (No New)
No New Posts
No New Posts
Contains Posts by You
Contains Posts by You
Locked Thread
Locked Thread