HOW-TO:Share libraries using MySQL: Wiki Edition
(2019-02-01, 17:25)flhthemi Wrote: Now that Kodi 18 is here is it OK to use MySql V8.0.15?
 Great question it only mentions the minimum version whereas 2 years ago it said only to use version 5.5  for the update to K18 I decided to update from V5.5 to v5.6 since that was the new minimum.  It would be great if the wiki would list the versions and what the recommended version would be.
Reply


Messages In This Thread
RE: HOW-TO:Share libraries using MySQL: Wiki Edition - by shakuyi - 2019-02-01, 17:55


Logout Mark Read Team Forum Stats Members Help
HOW-TO:Share libraries using MySQL: Wiki Edition2
This forum uses Lukasz Tkacz MyBB addons.