Thread Closed
[OLD/CLOSED] PseudoTV Live - Set-Top box solution
Heres the full log

http://pastebin.com/btXZhzgZ

Ive tried it many times now with the very same results. I've deleted the settings folder, recreated new channels (3 i think in this config). Ive tried a different skin, disabled all my plugin services and even tried different builds. All with the very same results.

I'm using xbmcbuntu

As i say, the very same steps, using PseudoTV vanilla works perfectly and the channels populate as they should. And internet streams works flawlessly on your build.
-= My Media Centre =-
ACER Revo R3610 | x2 1.5TB WD Caviar Green SATA Hard Drives (WD15EADS) | x2 2.0TB WD Caviar Green SATA Hard Drive ( WD15EARS ) | 3.5in Black eSATA USB Trayless SATA External Hard Drive Enclosure | Emprex 3009URF Wireless MCE Remote Control | XBMCLive Dharma Beta1
  Thread Closed
 
Thread Rating:
  • 45 Vote(s) - 4.29 Average


Messages In This Thread
RE: [FORK] - by jcaa6479 - 2013-07-16, 23:25
Re: RE: - by bry - 2013-07-19, 08:42
Audio Muting Consistently ? - by gjwAudio - 2013-08-18, 08:25
PTVL Anomalies... - by gjwAudio - 2013-08-25, 01:15
Help Find The BAD Channel... - by gjwAudio - 2013-08-27, 02:12
RE: - by DLWhittet - 2013-10-13, 02:48
Problems with Pseudo TV Live - by media-mogul - 2013-11-07, 22:45
Setup wifi cam stream - by rebelmaveric19 - 2013-12-12, 00:54
RE: [FORK] "PseudoTV Live" w/ LiveTV, InternetTV and added Strm Support - by danz0l - 2013-12-19, 12:24
Black Screen - by Antisthenes - 2014-03-03, 02:06