Thread Closed
[OLD/CLOSED] PseudoTV Live - Set-Top box solution
(2014-02-28, 09:07)modular511 Wrote: Ok so I'm really confused now. It works on the other computers fine, I installed the original on this pc and I have the same issue. Any easy way to add the info I am lacking? Thanks for all the help. Get me working and I'll slip something into that donate link. Haha. Alternatively, Is their any ways to ignore all of my local .nfo files I have and just grab fresh ones for everything from within xbmc without doing it manually for each show?

Only thing i can think of is either delete all of your NFO files if you no longer need them, or if you do want to keep them for future reference, you could use a mass renamer to change the extension on them so PTVL can't find them. Perhaps these options a a little 'blunt' but I thought I'd throw them out there to you.
  Thread Closed
 
Thread Rating:
  • 45 Vote(s) - 4.29 Average


Messages In This Thread
RE: [FORK] - by jcaa6479 - 2013-07-16, 23:25
Re: RE: - by bry - 2013-07-19, 08:42
Audio Muting Consistently ? - by gjwAudio - 2013-08-18, 08:25
PTVL Anomalies... - by gjwAudio - 2013-08-25, 01:15
Help Find The BAD Channel... - by gjwAudio - 2013-08-27, 02:12
RE: - by DLWhittet - 2013-10-13, 02:48
Problems with Pseudo TV Live - by media-mogul - 2013-11-07, 22:45
Setup wifi cam stream - by rebelmaveric19 - 2013-12-12, 00:54
RE: [FORK] "PseudoTV Live" w/ LiveTV, InternetTV and added Strm Support - by Daavid - 2014-02-28, 13:04
Black Screen - by Antisthenes - 2014-03-03, 02:06