Thread Closed
OpenELEC Testbuilds for RaspberryPi (Kodi 16.0)
Well, have also seen that.


....but i have no Audio Problem. Video stops after 3 Sec. Audio plays without Video :-)

[ wrote / edit 10 Seconds bevor you ;-)

"Have a look to debug.log from an other SD-Card with older #909 Kodi16alpha3
http://xbmclogs.com/pj9lqojxo
The Pi2 is with lower CPU-Kodi (max 30%) to handle . Ican switch with aktive logging in Menue, to systeminfo, to programs ... and the VideoAddon will work very fine."

... i see here not the same Probs with RAM-FM (Musik-Addon)
On both builds this addon works fine, hmm ?

it seems like this? :
(2015-09-20, 11:20)misa Wrote: Just a quick question. Any idea why (0919) when I open for example the Youtube addon (but it's in every addon) the list what somes up keeps refreshing, what I mean is that the list keeps on comming up again and again
have the same prob. The addons make a circular refresh in the list.

edit 23:30 in germany ;-)
This Problem SD-Card is now formatted, fresh OEbuild installed , updated with the #919 .
After 4 Minutes playing the only installed Video Addon my Pi begin with a circular"pause" in the stream and the file (Picture and Sound) stopped.
Next File plays again. (MTV.de Top100)
  Thread Closed
 
Thread Rating:
  • 10 Vote(s) - 5 Average


Messages In This Thread
RE: OpenELEC Testbuilds for RaspberryPi (Kodi 16.0) - by doldi - 2015-09-20, 16:34
Bluetooth on #1003 - by cdvreede - 2015-10-13, 11:08
Re: RE: Bluetooth on #1003 - by Milhouse - 2015-10-13, 13:24


Logout Mark Read Team Forum Stats Members Help
OpenELEC Testbuilds for RaspberryPi (Kodi 16.0)510