Thread Closed
OpenELEC Testbuilds for RaspberryPi (Kodi 16.0)
Can't seem to install the vdr #1128 zip with #1128.

10:36:56 405.272827 T:1965342720 DEBUG: CAddonInstaller: installing from zip '/storage/downloads/service.multimedia.vdr-addon-6.0.1-#1128-milhouse.zip'
10:36:56 405.294525 T:1650168736 DEBUG: CAddonInstallJob[pvr.vdr.vnsi]: requires xbmc.pvr version 1.9.6 which is not available
10:36:56 405.295715 T:1650168736 ERROR: CAddonInstallJob[service.multimedia.vdr-addon]: The dependency on pvr.vdr.vnsi version 1.9.6 could not be satisfied.

I have v1.11.8 of the VDR VNSI Client installed.
  Thread Closed
 
Thread Rating:
  • 10 Vote(s) - 5 Average


Messages In This Thread
Bluetooth on #1003 - by cdvreede - 2015-10-13, 11:08
Re: RE: Bluetooth on #1003 - by Milhouse - 2015-10-13, 13:24
RE: OpenELEC Testbuilds for RaspberryPi (Kodi 16.0) - by doveman2 - 2015-11-29, 12:39


Logout Mark Read Team Forum Stats Members Help
OpenELEC Testbuilds for RaspberryPi (Kodi 16.0)510