Thread Closed
OpenELEC Testbuilds for RaspberryPi (Kodi 17.0)
(2016-04-01, 09:43)Gade Wrote: You need 10.1.0 from the official repo to get that fixed.

If you have any other skin related questions, please ask in the Rapier forums (this is not related to OpenELEC). I'll be more than happy to help! Smile

Got it - and thanks Cool
(and made a post in the Rapier thread..)
  Thread Closed
 
Thread Rating:
  • 6 Vote(s) - 5 Average


Messages In This Thread
RPI 3 no internet access on wifi - by b1m1 - 2016-03-09, 14:44
RE: OpenELEC Testbuilds for RaspberryPi (Kodi 17.0) - by toppot - 2016-04-01, 11:34


Logout Mark Read Team Forum Stats Members Help
OpenELEC Testbuilds for RaspberryPi (Kodi 17.0)56
This forum uses Lukasz Tkacz MyBB addons.