Plex
#1
Plex 0.1.6 on kodi 17.6 on Ubuntu .  Error when playing any video  'NoneType not able to iter'
Reply
 
Thread Rating:
  • 0 Vote(s) - 0 Average



Logout Mark Read Team Forum Stats Members Help
Plex00