[HOW-TO] Compile XBMC git master branch on Linux - Bluray optional
#31
Thanx for this guide.

I needed to install python2.7-dev for my 11.04 server edition otherwise i couldn't do ./configure.....
Reply
#32
NM
Fixed it
Reply
 
Thread Rating:
  • 0 Vote(s) - 0 Average



Logout Mark Read Team Forum Stats Members Help
[HOW-TO] Compile XBMC git master branch on Linux - Bluray optional00
This forum uses Lukasz Tkacz MyBB addons.