Titan BINGIE MOD v1 (UPDATED - 07/24/2020)
(2020-09-09, 01:00)cscott1 Wrote:
(2020-09-08, 20:08)HugoL Wrote:
(2020-09-08, 17:04)cscott1 Wrote: I can confirm the odd behavior of only one widget appearing on screen in higher widget count. Mine happens at widget 29. I'm not sure I have a theory that it might be connected to using added hubs instead of the preinstalled ones I'll test when I get home. Also is anyone having a bug where some of their widgets arent showing up? I have been updating my artwork with Artwork beef and thats when I noticed the missing widgets it takes a force close of kodi and a restart to get them back.

Are these even the same problems? I seem to remember Nazim saying his issue was present since Bingie 1.3 and yours is bingie Mod specific.

Can you check to see the exact moment when the widget starts deviating from its proper height position as you scroll vertically and then note which hub the widget belongs to?

Made a video it's easier than typing it out with my fat thumbs.

https://youtu.be/jIM2h8dHaYw

Can you fill out your TV shows hub with some widgets to see if the position of the fault changes? I can see this is empty at the moment
Reply


Messages In This Thread
RE: Titan BINGIE MOD v1 - by tankman37 - 2020-07-24, 05:20
RE: Titan BINGIE MOD v1 - by AchillesPunks - 2020-07-24, 06:18
RE: Titan BINGIE MOD v1 - by tankman37 - 2020-07-24, 07:42
RE: Titan BINGIE MOD v1 - by AchillesPunks - 2020-07-24, 08:01
RE: Titan BINGIE MOD v1 - by tankman37 - 2020-07-24, 08:10
RE: Titan BINGIE MOD v1 - by AchillesPunks - 2020-07-24, 08:12
RE: Titan BINGIE MOD v1 - by tankman37 - 2020-07-24, 09:05
Bom dia! - by kpinheiro - 2020-08-20, 15:21
RE: Titan BINGIE MOD v1 (UPDATED - 07/24/2020) - by HugoL - 2020-09-09, 02:53