Titan BINGIE MOD v1 (UPDATED - 07/24/2020)
(2020-10-12, 23:00)tankman37 Wrote:
(2020-10-12, 22:23)DROIDshield Wrote: I used this picture from Nazim12. So I guess credits to him.

https://drive.google.com/file/d/1IH8BtyY...p=drivesdk

I've highlighted the icon's. I have my movies in my library with what I belive is the right codecs, meta data etc. The settings are set to show but these icons never show up. I've done searches allover the net. Is it a guarded secret?

Hi DROIDshield, actually the picture is mine..not sure why it posted that way..what is it on my setup that you want to replicate.

Well then I salute you sir. The pic was just a bit up from this message under his name.. hope it was OK for me to use it to highlight the sound icon's you have showing up. Ie Dolby digital, 7.1, atmos etc. No matter what I put in the folder with the any said film they don't show.

I know I have the settings in Titan correctly set. So it must be what I'm putting in the folder or im missing another set of meta data?
Reply


Messages In This Thread
RE: Titan BINGIE MOD v1 - by tankman37 - 2020-07-24, 05:20
RE: Titan BINGIE MOD v1 - by AchillesPunks - 2020-07-24, 06:18
RE: Titan BINGIE MOD v1 - by tankman37 - 2020-07-24, 07:42
RE: Titan BINGIE MOD v1 - by AchillesPunks - 2020-07-24, 08:01
RE: Titan BINGIE MOD v1 - by tankman37 - 2020-07-24, 08:10
RE: Titan BINGIE MOD v1 - by AchillesPunks - 2020-07-24, 08:12
RE: Titan BINGIE MOD v1 - by tankman37 - 2020-07-24, 09:05
Bom dia! - by kpinheiro - 2020-08-20, 15:21
RE: Titan BINGIE MOD v1 (UPDATED - 07/24/2020) - by DROIDshield - 2020-10-12, 23:15


Logout Mark Read Team Forum Stats Members Help
Titan BINGIE MOD v1 (UPDATED - 07/24/2020)0
This forum uses Lukasz Tkacz MyBB addons.